<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<meta charset="utf-8">
<title>Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool</title>
<meta name="description" content="Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool">
<meta name="keywords" content="Windows, Software, неполадок, Repair, устранения, инструмент, автоматического, Windows 10l, утилиты, тестирования, Windows 10 - Windows Software Repair Tool, точку, восстановления, системы, Windows Software Repair Tool">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Как установить Windows 10">
<meta property="og:type" content="article">
<meta property="og:title" content="Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool">
<meta property="og:url" content="https://remontcompa.ru/windows/windows-10/1053-novyy-instrument-dlya-avtomaticheskogo-ustraneniya-nepoladok-windows-10-windows-software-repair-tool.html">
<meta name="news_keywords" content="Windows 10, Программы">
<meta property="og:image" content="http://remontcompa.ru/uploads/posts/2016-08/1471780328_151.jpg">
<meta property="og:description" content="Привет друзья! Неделю назад на форуме https://social.technet.microsoft.com/forums/ru-ru/home я узнал о существовании новой утилиты для автоматического устранения неполадок Windows 10 под названием Windows Software Repair Tool (замечу, что утилита пока находится в стадии тестирования). Написать">
<link rel="search" type="application/opensearchdescription+xml" href="https://remontcompa.ru/index.php?do=opensearch" title="Как установить Windows 10">
<link rel="canonical" href="https://remontcompa.ru/windows/windows-10/1053-novyy-instrument-dlya-avtomaticheskogo-ustraneniya-nepoladok-windows-10-windows-software-repair-tool.html">
<link rel="alternate" type="application/rss+xml" title="Как установить Windows 10" href="https://remontcompa.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="yandex-verification" content="96092f8c6a147047" />
<link rel="shortcut icon" href="/templates/Gemini/images/favicon.ico" />
<link media="screen" href="/templates/Gemini/style/styles.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Gemini/style/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/Gemini/js/libs.js"></script>
<script type="text/javascript">
window.___gcfg = {lang: 'ru'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/dac183e6a078c6a21607087ec7719e32_1.js" async></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(46847904, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46847904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'fcb3fb0f4e8c5ad314c0fc48f08022f35878821c';
var dle_group      = 5;
var dle_skin       = 'Gemini';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '0';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|',  'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|',  'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|',  'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|',  'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
<div class="wrapper">
  <div id="header" class="container"> 
    <h1><a class="thide" href="/index.php" title="&#1050;&#1072;&#1082; &#1091;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; Windows 10">&#1050;&#1072;&#1082; &#1091;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; Windows 10</a></h1>
	
	

<div id="topcomp"></div>

<form action="https://www.google.ru" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-2831347196695207:3837333325" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="55" />
    <input type="submit" name="sa" value="&#x041f;&#x043e;&#x0438;&#x0441;&#x043a;" />
  </div>
</form>

<script type="text/javascript" src="https://www.google.ru/coop/cse/brand?form=cse-search-box&amp;lang=ru"></script>
	
  </div>
	<div class="shadlr"><div class="shadlr">
		<div class="container">
			<div class="darkbg"><div id="menubar">
			  <div class="lcol">
					<ul class="reset">
						<li id="hommer"><a href="https://remontcompa.ru"></a></li>
						<li><a href="#">Windows</a>
						    <ul>
								<li><a href="https://remontcompa.ru/530-vse-stati-o-windows-10.html">Windows 10</a></li> 
								<li><a href="https://remontcompa.ru/1372-vse-stati-o-windows-10-chast-vtoraya.html">Windows 10. Часть вторая</a></li>
								<li><a href="https://remontcompa.ru/285-vse-stati-o-windows-8.html">Windows 8.1</a>
								<li><a href="https://remontcompa.ru/183-vse-stati-o-windows-7.html">Windows 7</a>
								<li><a href="https://remontcompa.ru/182-vse-stati-o-windows-xp.html">Windows XP</a>
								<li><a href="https://remontcompa.ru/842-vosstanovlenie-windows-10.html">Восстановление Windows 10</a>
								<li><a href="https://remontcompa.ru/843-vosstanovlenie-windows-81.html">Восстановление Windows 8.1</a>
								<li><a href="https://remontcompa.ru/1614-obnovlenie-do-windows-10.html">Обновление до Windows 10</a>
								<li><a href="https://remontcompa.ru/1619-sozdanie-sborki-windows.html">Создаём сборку Windows</a>
								<li><a href="https://remontcompa.ru/747-vse-o-noutbukah.html">Всё о ноутбуках</a>
								<li><a href="https://remontcompa.ru/1692-obzor-igrovyh-noutbukov.html">Покупаем ноутбук вместе</a>
								<li><a href="https://remontcompa.ru/1217-privet-druzya-v-etom-razdele-vy-mozhete-zadat-lyubye-voprosy-ne-zavisimo-ot-togo-kasayutsya-oni-kompyuternoy-tematiki-ili-net.html">Вопросы на любую тему</a>
								<li><a href="https://remontcompa.ru/1536-vyzhivaem-na-slabom-pk.html">Выживаем на слабом ПК</a>
								<li><a href="https://remontcompa.ru/1406-pryachem-windows.html">Как спрятать Windows</a>
							</ul>
						</li> 
						<li><a href="#">Рубрика 1</a>
							<ul>
								<li><a href="https://remontcompa.ru/249-vse-o-virusah-i-antivirusah.html">Удаление вирусов</a></li>
								<li><a href="https://remontcompa.ru/1407-tehnologii-compact-os-i-wimboot.html">Compact OS и WIMBoot</a>
								<li><a href="https://remontcompa.ru/1856-klyuchi-na-windows.html">Ключи на Windows</a>
								<li><a href="https://remontcompa.ru/425-vse-o-vybore-komplektuyuschih-kak-dlya-novyh-tak-i-staryh-kompyuterov.html">Комплектующие</a>
								<li><a href="https://remontcompa.ru/1340-vse-o-processorah.html">Всё о процессорах</a>
								<li><a href="https://remontcompa.ru/379-reshaem-problemy-s-videokartoy.html">Видеокарта</a>
								<li><a href="https://remontcompa.ru/193-kak-vybrat-operativnuyu-pamyat.html">Оперативная память</a></li>
								<li><a href="https://remontcompa.ru/184-zhestkiy-disk-vozmozhnye-neispravnosti.html">Жёсткий диск</a>
								<li><a href="https://remontcompa.ru/573-vse-stati-o-programme-victoria.html">Victoria-ремонт винчестера </a> </li>
								<li><a href="https://remontcompa.ru/572-vse-o-tverdotelnyh-nakopitelyah-ssd.html">Твердотельные накопители</a> </li>
								<li><a href="https://remontcompa.ru/377-bios-uefi.html">БИОС UEFI</a>
								<li><a href="https://remontcompa.ru/1558-ochistka-diska-c.html">Очистка диска (C:)</a>
								<li><a href="https://remontcompa.ru/1577-rezervnoe-kopirovanie-windows.html">Резервное копирование</a>
							</ul>
						</li> 
						<li><a href="#">Рубрика 2</a>
						  <ul>
								<li><a href="https://remontcompa.ru/195-acronis.html">Acronis True Image 2015</a></li>
								<li><a href="https://remontcompa.ru/1504-vosstanovlenie-windows-iz-rezervnoy-kopii-na-drugom-kompyutere-s-pomoschyu-acronis-universal-restore.html">Acronis Universal Restore</a></li>
								<li><a href="https://remontcompa.ru/858-acronis-disk-director.html">Acronis Disk Director</a></li>
								<li><a href="https://remontcompa.ru/739-aomei-backupper-standard.html">AOMEI Backupper Standart</a></li>						
								<li><a href="https://remontcompa.ru/1506-vosstanovlenie-windows-iz-rezervnoy-kopii-na-drugom-kompyutere-s-pomoschyu-aomei-universal-restore.html">AOMEI Universal Restore</a></li>
								<li><a href="https://remontcompa.ru/783-aomei-partition-assistant-standard-edition.html">AOMEI Partition Assistant</a></li>
								<li><a href="https://remontcompa.ru/445-razvertyvanie-operacionnyh-sistem-windows.html">Здесь живёт Ro8</a> </li>
								<li><a href="https://remontcompa.ru/86-kak-pravilno-ustanovit-drayvera.html">Драйвера-поиск, установка</a>
								<li><a href="https://remontcompa.ru/564-obzor-brauzerov.html">Браузеры и интернет</a>
								<li><a href="https://remontcompa.ru/1405-vse-o-torrentah.html">Всё о торрентах</a>
								<li><a href="https://remontcompa.ru/579-kak-perenesti-windows-7-8-81-10-s-odnogo-zhestkogo-diska-na-drugoy-ili-na-tverdotelnyy-nakopitel-ssd.html">Перенос Windows 7, 8.1, 10</a> </li>
								<li><a href="https://remontcompa.ru/2086-kak-preobrazovat-gpt-v-mbr.html">Как преобр. GPT в MBR</a> </li>
								<li><a href="https://remontcompa.ru/2087-konvertacija-installesd-v-installwim.html">install.esd в install.wim</a> </li>
						  </ul>
						</li> 
						<li><a href="#">Рубрика 3</a>
						  <ul>
								<li><a href="https://remontcompa.ru/194-vosstanovlenie-uteryannyh-dannyh.html">Восстановление  данных</a>
					        <li><a href="https://remontcompa.ru/744-vosstanovlenie-zavodskih-nastroek-noutbukam-razlichnyh-proizvoditeley-acer-hp-asus-samsung-toshiba-lenovo-podrobnye-rukovodstva.html">Возврат заводских настроек</a>                                
					        <li><a href="https://remontcompa.ru/740-sbros-parolya-windows.html">Сброс пароля Windows</a></li>
					        <li><a href="https://remontcompa.ru/650-virtualbox-hyper-v-virtual-pc-vmware-workstaion-druzya-v-etom-razdele-sobrany-vse-stati-nashego-sayta-o-vseh-suschestvuyuschih-virtualnyh-mashinah-i-konechno-bolshe-vsego-statey-o-samoy-populyarnoy.html">Виртуальные машины</a></li>
					        <li><a href="https://remontcompa.ru/874-virtualnye-diski-vhd-vhdx.html">Виртуальные диски VHD</a>
					        <li><a href="https://remontcompa.ru/435-kak-sozdat-zagruzochnuyu-fleshku.html">Загрузочная флешка</a>                                                        
					        <li><a href="https://remontcompa.ru/741-winntsetup.html">WinNTSetup</a>
					        <li><a href="https://remontcompa.ru/796-winsetupfromusb.html">WinSetupFromUSB</a>
					        <li><a href="https://remontcompa.ru/798-rufus.html">Rufus</a>                                
				            <li><a href="https://remontcompa.ru/869-perenosnoy-disk-usb.html">Загрузочный жёстк. диск USB</a>   
				            <li><a href="https://remontcompa.ru/1669-shifrovanie-dannyh.html">Шифрование данных</a>
				            <li><a href="https://remontcompa.ru/1664-live-cd-disk-ot-sergei-strelec.html">Live CD-диск Sergei Strelec</a>
						  </ul>
					  </li>
						
						<li><a href="#">Рубрика 4</a>
                          <ul>
                            <li><a href="https://remontcompa.ru/825-udalennoe-upravlenie-pk.html">Удалённое управление ПК</a></li>
                            <li><a href="https://remontcompa.ru/826-nastroyka-routerov.html">Настройка роутеров WI-FI</a></li>
							<li><a href="https://remontcompa.ru/857-sozdanie-raid-massiva.html">Создание RAID-массива</a></li>
							<li><a href="https://remontcompa.ru/409-propal-zvuk-na-kompyutere.html">Звук пропал</a> </li>
							<li><a href="https://remontcompa.ru/738-optimizatory-pk.html">Оптимизаторы и твикеры ПК</a></li>
							<li><a href="https://remontcompa.ru/757-perehodniki.html">Переходники</a>
						    <li><a href="https://remontcompa.ru/841-kak-polzovatsya-windows-powershell-20.html">Windows PowerShell 2.0</a></li>
							<li><a href="https://remontcompa.ru/186-usb-porty-ne-rabotayut.html">USB-порты не работают</a> 
							<li><a href="https://remontcompa.ru/1690-vyravnivanie-razdelov-hdd.html">Выравнивание разделов HDD</a>
							<li><a href="https://remontcompa.ru/1220-kak-sobrat-kompyuter-samomu.html">Как собрать компьютер</a>
							<li><a href="https://remontcompa.ru/1592-deshevyy-igrovoy-kompyuter-2018.html">Игровой компьютер 2018</a>
							<li><a href="https://remontcompa.ru/1301-ofisnyy-kompyuter-2017.html">Офисный компьютер 2018</a>
							<li><a href="https://remontcompa.ru/1834-izuchaem-php-7.html">Изучаем PHP 7</a>
							<li><a href="https://remontcompa.ru/1881-prosto-o-slozhnom-ili-izuchaem-css3.html">Изучаем CSS3</a>
                          </ul>
                        <a href="/forum/"></a></li>
					
						<li><a href="/20-vse-stati.html">Карта сайта</a></li>
					
						<li><a href="https://remontcompa.ru/820-avtor-sayta-remontcomparu-malyshev-dimitriy.html">Об авторе</a></li> 
						
						<li><a href="https://remontcompa.ru/index.php?mod=rss">RSS подписка</a></li>
					</ul>
			  </div>
			  
			  <ul>
			   <li style="width: auto !important;"><span class="loginbox">

<ul class="reset loginbox">
	<li class="lvsep"><a href="https://remontcompa.ru/index.php?do=register"><i>Регистрация</i></a></li>
	<li class="loginbtn"><a id="loginlink" href="#"><b>Войти</b></a></li>
</ul>
<div id="logindialog" title="Авторизация" style="display:none;">
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Логин:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://remontcompa.ru/index.php?do=lostpassword">Забыли?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</span></li>
			  </ul>
			  
			</div></div>
			<div class="body"><div class="vsep">
				  <div id="midside" class="lcol">

<a style="display:scroll;position:fixed;bottom:5px;right:5px;z-index: 999;" href="#" title="НАВЕРХ">
<img src="/uploads/toptop.png"/></a>

<p>&nbsp;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptivn -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="6284914525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="cse-search-results"></div>
<script type="text/javascript">
  var googleSearchIframeName = "cse-search-results";
  var googleSearchFormName = "cse-search-box";
  var googleSearchFrameWidth = 795;
  var googleSearchDomain = "www.google.ru";
  var googleSearchPath = "/cse";
</script>
<script type="text/javascript" src="https://www.google.com/afsonline/show_afs_search.js"></script>&nbsp;
						<div class="speedbar lines"><span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://remontcompa.ru/" itemprop="item"><span itemprop="name">Как установить Windows 10</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://remontcompa.ru/windows/" itemprop="item"><span itemprop="name">Windows</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="3"><a href="https://remontcompa.ru/windows/windows-10/" itemprop="item"><span itemprop="name">Windows 10</span></a></span> &raquo; Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool</span></div>
						
						
						<div id='dle-content'><div class="base fullstory">
	<script type="text/javascript">//<![CDATA[
	$(function(){ $("#infb1053").Button("#infc1053"); });
	//]]></script>
	<div class="infbtn">
		<span id="infb1053" class="thide" title="Информация к новости">Информация к новости</span>
		<div id="infc1053" class="infcont">
			<ul>
				<li><i>Просмотров: 33 980</i></li>
				<li><i>Автор: <a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></i></li>
				<li><i>Дата: 21-08-2016</i></li>
			</ul>
			
			<div class="ratebox"><div class="rate"><div id='ratig-layer-1053'>
	<div class="rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '1053'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '1053'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '1053'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '1053'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '1053'); return false;">5</a></li>
		</ul><meta itemprop="itemReviewed" content="Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool"><meta itemprop="worstRating" content="1"><meta itemprop="ratingCount" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="bestRating" content="5">
	</div>
</div></div></div>
		</div>
	</div>
	<span class="argbox"><a href="https://remontcompa.ru/2016/08/21/" ><i>21-08-2016</i></a></span>
	<h1 class="btl">Инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool</h1>
	<p class="argcat"><i>Категория: <a href="https://remontcompa.ru/windows/windows-10/">Windows 10</a> / <a href="https://remontcompa.ru/programmnyy-funkcional/">Программы</a></i></p>
	<div class="maincont">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fiks 1000x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:1000px;height:90px"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="6805453095"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		<div>Привет друзья! Неделю назад на форуме https://social.technet.microsoft.com/forums/ru-ru/home я узнал о существовании новой утилиты для автоматического устранения неполадок Windows 10 под названием Windows Software Repair Tool (замечу, что утилита пока находится в стадии тестирования). Написать статью об этом инструменте я решил после одного интересного случая. На одном ноутбуке с установленной Windows 10 перестал запускаться Windows Store — магазин приложений для Windows 10, <a href="http://remontcompa.ru/1055-kak-pereustanovit-standartnye-prilozheniya-v-windows-10.html" style="color:rgb(204,0,23);" target="_blank">никакие мои ухищрения</a> не помогли и я решил возвратить ноутбуку исходное состояние, но перед этим всё же решил рискнуть, и запустил утилиту <span style="word-spacing:1.1px;letter-spacing:0px;line-height:1.5em;">Windows Software Repair Tool. Что вы думаете, через пару минут </span><span style="word-spacing:1.1px;letter-spacing:0px;line-height:1.5em;">Windows Store открылся и заработал! </span></div><div> </div><div><span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;">После недели экспериментов с другими компьютерами я не могу сказать, что программка решает абсолютно все вопросы </span><span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;">(зависания, проблемы с </span>Меню «Пуск»<span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;"> и так далее), также </span><span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;">информации об этом инструменте довольно мало даже на англоязычных сайтах, поэтому прошу пользователей, знакомых с ним, написать свои отзывы (положительные или отрицательные).</span></div><div> </div><h2>Новый инструмент для автоматического устранения неполадок Windows 10 - Windows Software Repair Tool</h2><div><br></div><div>Итак, давайте ближайшим образом рассмотрим в подробностях работу этого нового инструмента автоматического устранения неполадок в операционной систем Windows 10.</div><div>скачиваем <a href="https://cloud.mail.ru/public/8Cra/GBbE5NRAu" style="color:rgb(204,0,23);" target="_blank" rel="noopener external noreferrer">Windows Software Repair Tool</a>и запускаем.<p style="text-align:center;"><img src="/uploads/posts/2016-08/1471780328_151.jpg" class="fr-fic fr-dii" alt=""></p><p>Отмечаем галочкой пункт «Я прочитал лицензионной соглашение» (прочесть его можно, если щёлкнуть на ссылке License Agreement) и жмём на кнопке <span style="word-spacing:1.1px;">«Proceed to scan and fix»</span></p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471782393_138.jpg" class="fr-fic fr-dii" alt=""></p><p>Утилита говорит нам, что восстановление системы на этом компьютере отключено и предлагает его включить, соглашаемся, жмём на кнопку «Yes, enable System Restore<span style="word-spacing:1.1px;">»,</span></p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471783175_139.jpg" class="fr-fic fr-dii" alt=""></p><p><span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;">тут же создаётся точка восстановления системы.</span></p><p style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;text-align:center;"><img src="/uploads/posts/2016-08/1471783830_152.jpg" class="fr-fic fr-dii" alt=""></p><p style="text-align:left;">Утилита Windows Software Repair Tool начинает основную работу:</p><p style="text-align:left;">1. Создание точки восстановления (Create System Restore Point)</p><p style="text-align:left;">2. Синхронизация системной даты и времени (Resync System Date and Time)</p><p style="text-align:left;">3. Сброс настроек системы (Reset System Settings)</p><p style="text-align:left;">4. Переустановка стандартных системных приложений Windows 10 (Reinstall System Applications)</p><p style="text-align:left;">5. Восстановление целостности системных файлов Windows 10 (Repair system corruption)</p><p style="text-align:left;">6. Скачивание и установка недостающих обновлений Win 10.<span style="text-align:center;letter-spacing:0px;line-height:1.5em;word-spacing:.1em;"> </span></p><p style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;text-align:center;"><img src="/uploads/posts/2016-08/1471784498_140.jpg" class="fr-fic fr-dii" alt=""><span style="letter-spacing:0px;line-height:1.5em;word-spacing:1.1px;"> </span></p><div style="text-align:left;">Жмём на кнопку «Перезагрузка»</div><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471783525_144.jpg" class="fr-fic fr-dii" alt=""></p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471783579_145.jpg" class="fr-fic fr-dii" alt=""></p><p style="text-align:left;">После перезагрузки опять отмечаем галочкой пункт «Я прочитал лицензионной соглашение» и жмём на кнопке «Proceed to scan and fix», программа продолжает свою работу.</p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471783636_146.jpg" class="fr-fic fr-dii" alt=""></p><p><span style="word-spacing:1.1px;letter-spacing:0px;line-height:1.5em;">Утилита закончила свою работу. </span></p><p><span style="word-spacing:1.1px;letter-spacing:0px;line-height:1.5em;">Жмём на кнопку «Перезагрузка»</span></p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471783743_149.jpg" class="fr-fic fr-dii" alt=""></p><p>и загружается Windows 10.</p><p style="text-align:center;"><img src="/uploads/posts/2016-08/1471786170_153.jpg" class="fr-fic fr-dii" alt=""></p><p style="text-align:left;">Если после работы утилиты в работе Windows 10 что-то пойдёт не так, то просто <a href="http://remontcompa.ru/549-kak-vosstanovit-windows-10.html" style="color:rgb(204,0,23);" target="_blank">откатитесь с помощью точки восстановления</a> на тот период, когда ваша система работала стабильно.</p><p>Статья по этой теме:<a href="http://remontcompa.ru/1075-ustranenie-nepoladok-windows-10.html" style="color:rgb(204,0,23);" target="_blank"> Устранение неполадок Windows 10</a></p></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptivn -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="6284914525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="clr"></div>
		<p class="basetags"><i>Метки к статье: <span><a href="https://remontcompa.ru/tags/Windows%2010/">Windows 10</a></span> <span><a href="https://remontcompa.ru/tags/%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D1%8B/">Программы</a></span></i></p>
	</div>
	<div class="mlink">
		<span class="argback"><a href="https://remontcompa.ru/"><b>Вернуться</b></a></span>
		
		<span class="argcoms"><i>Комментариев: 21</i></span>	</div>
	<div class="linesbg related">
		<h4 class="btl"><span>Наш сайт</span> рекомендует:</h4>	
		<ul class="reset">
			<li><a href="https://remontcompa.ru/1075-ustranenie-nepoladok-windows-10.html">Устранение неполадок Windows 10</a></li><li><a href="https://remontcompa.ru/1010-ne-rabotaet-knopka-pusk-v-operacionnoy-sisteme-windows-10-sposoby-resheniya-problemy.html">Не работает кнопка «Пуск» в операционной системе Windows 10: способы решения проблемы</a></li><li><a href="https://remontcompa.ru/976-ne-ustanavlivayutsya-obnovleniya-na-windows-10-kak-reshit-problemu.html">Не устанавливаются обновления на Windows 10: как решить проблему?</a></li><li><a href="https://remontcompa.ru/610-ustranenie-nepoladok-windows-8.html">Устранение неполадок Windows 8</a></li><li><a href="https://remontcompa.ru/windows/windows-xp/76-fayl-windowssystem32configsystem.html">Файл Windows\system32\config\system</a></li>
		</ul>
		<div class="frbtns">
			
			<a href="https://remontcompa.ru/windows/windows-10/print:page,1,1053-novyy-instrument-dlya-avtomaticheskogo-ustraneniya-nepoladok-windows-10-windows-software-repair-tool.html"><img class="printlink" src="../Downloads//templates/Gemini/images/spacer.gif" alt="Распечатать" title="Распечатать" /></a>
		</div>
	</div>
</div>

<div class="berrors"><div class="berrors">
	Дорогой посетитель, Вы можете задать на сайте любой вопрос и обязательно получите ответ!
</div></div>

<div id="tabbs">
	<ul class="reset tabmenu">
		<li><a class="selected" href="#tabln1"><b>Комментарии (21)</b></a></li>
		
	</ul>
	<div class="tabcont" id="tabln1">
		<form method="post" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id="comment"></div><div id='comment-id-76671'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a onclick="ShowProfile('ksn01', 'https://remontcompa.ru/user/ksn01/', '0'); return false;" href="https://remontcompa.ru/user/ksn01/">ksn01</a></h5>
			<p>23 августа 2016 13:00</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb1").Button("#cinfc1"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb1" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc1" class="infcont">
						<ul>
							<li><i>Группа: Посетители</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 23.08.2016</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 2</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76671'><p>Коллеги!</p>
<p>Запустил утилиту в 8 00</p>
<p>Сейчас 13 00</p>
<p>Она до сих пор создает точку восстановления.</p>
<p>Процессора забирает около 10%</p>
<p>Сколько у Вас работала?</p>
<p>Ждать или...?</p>
<p>Планшет Samsung ATIV Smart PC 500T</p>
<p>Как Поступать?</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76675'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a href="mailto:tibas63@gmail.com">sodz</a></h5>
			<p>23 августа 2016 13:19</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb2").Button("#cinfc2"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb2" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc2" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76675'><p>Добрый день. На моих двух ноутбуках программа отработала по всем пунктам примерно за один час. Проблем не было. Но я обычно использую программу FixWin10, она может работать по отдельно взятой проблеме.</p>
<p>http://www.thewindowsclub.com/downloading-fixwin-10</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76683'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>23 августа 2016 16:47</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb3").Button("#cinfc3"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb3" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc3" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76683'><p>Спасибо за информацию.</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76684'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5>Oлег</h5>
			<p>23 августа 2016 16:50</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb4").Button("#cinfc4"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb4" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc4" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76684'><p>Несколько раз пользовался утилитой Windows Software Repair Tool, работает в основном не более часа даже на слабом железе.</p>
<p>А&nbsp;Anniversary Update Windows 10 build 1607 (сборка 14393) работает утилита&nbsp;FixWin10?</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76685'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a href="mailto:tibas63@gmail.com">sodz</a></h5>
			<p>23 августа 2016 17:44</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb5").Button("#cinfc5"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb5" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc5" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76685'><p>Утилита FixWin10 работает и с обновленной Windows 10. Вчера использовал для включения параметра восстановления (защита системы): при оптимизации работы SSD была отключена защита системы, соответственно точки восстановления не создавались.</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76687'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a onclick="ShowProfile('ksn01', 'https://remontcompa.ru/user/ksn01/', '0'); return false;" href="https://remontcompa.ru/user/ksn01/">ksn01</a></h5>
			<p>23 августа 2016 17:50</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb6").Button("#cinfc6"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb6" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc6" class="infcont">
						<ul>
							<li><i>Группа: Посетители</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 23.08.2016</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 2</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76687'><p>Коллеги спасибо!</p>
<p>Со второго раза сработала. Починила Edge.</p>
<p>Однако перед вторым запуском я запускал проверку FixWin10.</p>
<p>Система 1607.</p>
<p>Работало действительно где-то в районе часа.</p>
<p>Признателен админу и всем, кто откликнулся!</p>
<p>Через какое-то время буду менять диск на больший.</p>
<p>Опять появятся дурацкие вопросы.</p>
<p>С уважением, &nbsp; ksn01/</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76689'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a href="mailto:tibas63@gmail.com">sodz</a></h5>
			<p>23 августа 2016 18:11</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb7").Button("#cinfc7"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb7" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc7" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76689'><p>Admin, спасибо за изумительный сайт. Для информации, если будете писать статью, по Windows 7 и 8 вот еще ссылки</p>
<p>http://www.thewindowsclub.com/repair-fix-windows-7-vista-problems-with-fixwin-u<br />tility</p>
<p>http://www.thewindowsclub.com/fixwin-windows-8</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-76690'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>23 августа 2016 18:35</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb8").Button("#cinfc8"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb8" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc8" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-76690'><p>Да, благодарю.</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-77419'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5>Георгий</h5>
			<p>15 сентября 2016 23:14</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb9").Button("#cinfc9"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb9" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc9" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-77419'><p>&nbsp;Спасибо за то, что ВЫ есть!</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-79592'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a onclick="ShowProfile('VanVan', 'https://remontcompa.ru/user/VanVan/', '0'); return false;" href="https://remontcompa.ru/user/VanVan/">VanVan</a></h5>
			<p>1 ноября 2016 23:46</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb10").Button("#cinfc10"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb10" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc10" class="infcont">
						<ul>
							<li><i>Группа: Посетители</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 7.10.2016</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 5</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-79592'><p><!--QuoteBegin sodz --><div class="title_quote">Цитата: sodz</div><div class="quote"><!--QuoteEBegin-->Добрый день. На моих двух ноутбуках программа отработала по всем пунктам примерно за один час. Проблем не было. Но я обычно использую программу FixWin10, она может работать по отдельно взятой проблеме.<br />http://www.thewindowsclub.com/downloading-fixwin-10<br /><!--QuoteEnd--></div><!--QuoteEEnd--></p>
<p>Но для ОС Windows 10, программы &nbsp;FixWin10 уже нет (она не работает); см. сообщение на сайте:</p>
<p>https://support.microsoft.com/ru-ru/instantanswers/82306bd8-495b-098b-f39c-27bc<br />01338a62/use-a-fix-it-tool-with-windows-10</p>
<p>или я не прав?</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-79600'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>2 ноября 2016 05:49</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb11").Button("#cinfc11"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb11" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc11" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-79600'><p>Средство прекрасно работает и устраняет неполадки.</p>
<p>&nbsp;</p>
<p>Но вы можете использовать встроенное в Windows 10 средство &laquo;Устранение неполадок компьютера&raquo;, вот подробная статья</p>
<p>http://remontcompa.ru/1075-ustranenie-nepoladok-windows-10.html</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-81876'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a href="mailto:bolotov.serezha2012@yandex.ru">Сергей Болотов</a></h5>
			<p>18 декабря 2016 23:45</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb12").Button("#cinfc12"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb12" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc12" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-81876'><p>Попробовал утилиту Software Repair Tool, по правде вторые сутки пробую...Первый этап прошёл нормально, за окошком появился магазин 10. Я не стал его трогать, сделал перезагрузку как положено. Во втором этапе поставил опять галочку и запустил вчера 17.12.2016 18:00 сейчас 18.12.2016 23:43 колёсико крутится видно что-то делает, как долго ждать?...</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-81889'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>19 декабря 2016 08:14</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb13").Button("#cinfc13"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb13" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc13" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-81889'><p>Конечно сутки ждать не нужно, попробуйте это</p>
<p>http://remontcompa.ru/1075-ustranenie-nepoladok-windows-10.html</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-82073'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a href="mailto:bolotov.serezha2012@yandex.ru">Сергей Болотов</a></h5>
			<p>22 декабря 2016 12:07</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb14").Button("#cinfc14"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb14" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc14" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-82073'><p>Вот что у меня получилось, открылось окно спустя 10 часов: "средству устранения неполадок не удалось исправить все найденые ошибки", чуть ниже: "кеш магазина может быть повреждён не исправлено" и варианты действий:</p>
<p>1. Отправить отзыв на это средство устранения неполадок</p>
<p>2. Закрыть средство устранения неполадок</p>
<p>и в самом низу:</p>
<p>просмотреть дополнительные сведения...</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-82075'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>22 декабря 2016 13:26</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb15").Button("#cinfc15"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb15" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc15" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-82075'><p>Вот это попробуйте</p>
<p>http://remontcompa.ru/1055-kak-pereustanovit-standartnye-prilozheniya-v-windows<br />-10.html</p>
<p>если не поможет, тогда обновите систему</p>
<p>http://remontcompa.ru/934-vozvraschenie-windows-10-k-ishodnomu-sostoyaniyu-s-so<br />hraneniem-lichnyh-faylov.html</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-95947'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a onclick="ShowProfile('snl', 'https://remontcompa.ru/user/snl/', '0'); return false;" href="https://remontcompa.ru/user/snl/">snl</a></h5>
			<p>5 декабря 2017 18:31</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb16").Button("#cinfc16"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb16" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc16" class="infcont">
						<ul>
							<li><i>Группа: Посетители</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 11.02.2016</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 5</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-95947'><p>Не хотели загружаться и устанавливаться обновления KB4049011 и KB4048954 , процесс загрузки останавливался на 8% и всё, после перезапуска опять поиск обновлений, начало загрузки и остановка на 8%. Windows Software Repair Tool отработала ок. 30 мин. и всё установила.</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-100009'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5><a onclick="ShowProfile('Fin72', 'https://remontcompa.ru/user/Fin72/', '0'); return false;" href="https://remontcompa.ru/user/Fin72/">Fin72</a></h5>
			<p>19 марта 2018 18:11</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb17").Button("#cinfc17"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb17" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc17" class="infcont">
						<ul>
							<li><i>Группа: Посетители</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 12.07.2015</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 23</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-100009'><p>ссылка на прогу битая по ходу!</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-100015'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>20 марта 2018 01:34</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb18").Button("#cinfc18"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb18" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc18" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-100015'><p>Ссылка работает.</p></div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-119596'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5>Гость Юрий</h5>
			<p>8 марта 2020 20:26</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb19").Button("#cinfc19"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb19" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc19" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-119596'>Чертова софт на, запущенная удаленно, отрубила сеть, и теперь админский комп недоступен. Буду молиться всем богам, чтоб ничо за праздники не случилось.</div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-119597'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/templates/Gemini/dleimages/noavatar.png" alt=""/></div>
			<h5>Гость Юрий</h5>
			<p>8 марта 2020 20:27</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb20").Button("#cinfc20"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb20" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc20" class="infcont">
						<ul>
							<li><i>Группа: Гости</i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: --</i></li>
							<li><i>Статус: </i></li>
							<li><i>Публикаций: 0</i></li>
							<li><i>Комментариев: 0</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-119597'>Кстати, для 2012 сервера тоже подходит?</div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div><div id='comment-id-119623'><div class="basecont">
	<div class="bcomment">
		<div class="lcol">
			<span class="thide arcom">&lt;</span>
			<div class="avatar"><img src="/uploads/fotos/foto_1.png" alt=""/></div>
			<h5><a onclick="ShowProfile('admin', 'https://remontcompa.ru/user/admin/', '0'); return false;" href="https://remontcompa.ru/user/admin/">admin</a></h5>
			<p>9 марта 2020 20:32</p>
		</div>
		<div class="rcol">
			<div class="combox">
				<script type="text/javascript">//<![CDATA[
				$(function(){ $("#cinfb21").Button("#cinfc21"); });
				//]]></script>
				<div class="infbtn">
					<span id="cinfb21" class="thide" title="Информация к комментарию">Информация к комментарию</span>
					<div id="cinfc21" class="infcont">
						<ul>
							<li><i>Группа: <b><span style="color:red">Администраторы</span></b></i></li>
							<li><i>ICQ: {icq}</i></li>
							
							<li><i>Регистрация: 2.04.2011</i></li>
							<li><i>Статус: <img src="/templates/Gemini/images/offline.png" style="vertical-align: middle;" title="Пользователь offline" alt="Пользователь offline" /></i></li>
							<li><i>Публикаций: 1 882</i></li>
							<li><i>Комментариев: 40 702</i></li>
						</ul>
					</div>
				</div>
				
				<div id='comm-id-119623'>Гость Юрий, заявлена поддержка только клиентских систем.</div>
				
				<div class="comedit">
					
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	</div>
</div></div>
<div id="dle-ajax-comments"></div>
</div></form>

		<!--dlenavigationcomments-->
		<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div class="brdform">
	<div class="baseform">
		<div class="dcont"><h2 class="heading">Добавление комментария</h2></div>
		<table class="tableform">
			
			<tr>
				<td class="label">
					Имя:<span class="impot">*</span>
				</td>
				<td><input type="text" name="name" id="name" class="f_input" /></td>
			</tr>
			<tr>
				<td class="label">
					E-Mail:
				</td>
				<td><input type="text" name="mail" id="mail" class="f_input" /></td>
			</tr>
			
			<tr>
				<td class="label">
					Комментарий:
				</td>
				<td class="editorcomm"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></td>
			</tr>
			
			<tr>
				<td class="label">
					Вопрос:
				</td>
				<td>
					<div><span id="dle-question">Сколько будет 8+3=?</span></div>
				</td>
			</tr>
			<tr>
				<td class="label">
					Ответ:<span class="impot">*</span>
				</td>
				<td>
					<div><input type="text" name="question_answer" id="question_answer" class="f_input" /></div>
				</td>
			</tr>
			
			
			
		</table>
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="fbutton"><span>Добавить</span></button>
		</div>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="1053"><input type="hidden" name="user_hash" value="fcb3fb0f4e8c5ad314c0fc48f08022f35878821c"></form>
	</div>
	
</div></div>					</div>
					<div id="sidebar" class="rcol">
						<script type="text/javascript">//<![CDATA[
$(function(){
	$("#slidemenu").UlMenu();
});
//]]></script><div id="leftmenu" class="block">
  <div class="dcont">
    <div class="bluemenu">
      <ul class="lmenu reset"><li><strong>

<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="0fe4a8e43f3a2fc33820042cffcd936b" data-type="share" data-options="round-rect,style1,default,right,slide-down,size32,eachCounter0,counter0" data-social="vk,fb,twi,ok,mail,lj,lin,pinterest,tumblr,telegram" data-mobile="vi,wa,sms"></div>
<!-- /uSocial -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- n4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="8121479727"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>&nbsp;</p>
<div id="5ecfbbad597a8"><script type="text/javascript" async src="//goto2037.ru/code/45"></script></div>
<p>&nbsp;</p>
<!-- Yandex.RTB R-A-79383-1 -->
<div id="yandex_rtb_R-A-79383-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-79383-1",
                renderTo: "yandex_rtb_R-A-79383-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="0d1c35d9769a9e00b27d65a0fdffbe1d2c5682ea621a526c154b8fe05ecdd3b2"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- n4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="8121479727"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</strong><em>Самые читаемые рубрики:</em></li>
		<li></li>
        <li><a href="https://remontcompa.ru/530-vse-stati-o-windows-10.html">Windows 10</a></li>
        <li><a href="https://remontcompa.ru/1372-vse-stati-o-windows-10-chast-vtoraya.html">Windows 10. Часть вторая</a></li>
        <li><a href="https://remontcompa.ru/285-vse-stati-o-windows-8.html">Windows 8.1</a></li>
        <li><a href="https://remontcompa.ru/183-vse-stati-o-windows-7.html">Windows 7</a></li>
        <li><a href="https://remontcompa.ru/182-vse-stati-o-windows-xp.html">Windows XP</a></li>
		<li><a href="https://remontcompa.ru/1856-klyuchi-na-windows.html">Ключи на Windows</a></li>
        <li><a href="https://remontcompa.ru/842-vosstanovlenie-windows-10.html">Восстановление Windows 10 </a></li>
        <li><a href="https://remontcompa.ru/843-vosstanovlenie-windows-81.html">Восстановление Windows 8.1</a></li>
        <li><a href="https://remontcompa.ru/1614-obnovlenie-do-windows-10.html">Обновление до Windows 10</a>
        <li><a href="https://remontcompa.ru/1619-sozdanie-sborki-windows.html">Создаём свой дистрибутив Windows</a>
        <li><a href="https://remontcompa.ru/1536-vyzhivaem-na-slabom-pk.html">Выживаем на слабом ПК</a></li>
        <li><a href="https://remontcompa.ru/1664-live-cd-disk-ot-sergei-strelec.html">Live CD-диск Sergei Strelec</a></li>
        <li><a href="https://remontcompa.ru/1406-pryachem-windows.html">Как спрятать Windows</a></li>
        <li><a href="https://remontcompa.ru/1669-shifrovanie-dannyh.html">Шифрование данных</a></li>
        <li><a href="https://remontcompa.ru/1407-tehnologii-compact-os-i-wimboot.html">Технологии: Compact OS и WIMBoot</a></li>
        <li><a href="https://remontcompa.ru/249-vse-o-virusah-i-antivirusah.html">Удаление вирусов</a></li>
        <li><a href="https://remontcompa.ru/425-vse-o-vybore-komplektuyuschih-kak-dlya-novyh-tak-i-staryh-kompyuterov.html">Комплектующие для компьютера</a></li>
        <li><a href="https://remontcompa.ru/564-obzor-brauzerov.html">Браузеры и интернет-программы</a></li>
        <li><a href="https://remontcompa.ru/379-reshaem-problemy-s-videokartoy.html">Видеокарта - решение проблем </a></li>
        <li><a href="https://remontcompa.ru/435-kak-sozdat-zagruzochnuyu-fleshku.html">Загрузочная флешка</a></li>
        <li><a href="https://remontcompa.ru/869-perenosnoy-disk-usb.html">Загрузочный USB жёсткий диск </a></li>
        <li><a href="https://remontcompa.ru/45-bios-izmenenie-prioriteta-zagruzki.html">БИОС UEFI: загрузка с диска и флешки</a></li>
        <li><a href="https://remontcompa.ru/184-zhestkiy-disk-vozmozhnye-neispravnosti.html">Жёсткие диски - неисправности </a></li>
        <li><a href="https://remontcompa.ru/573-vse-stati-o-programme-victoria.html">Victoria-ремонт жёстких дисков </a></li>
        <li><a href="https://remontcompa.ru/1690-vyravnivanie-razdelov-hdd.html">Выравнивание разделов HDD</a></li>
        <li><a href="https://remontcompa.ru/86-kak-pravilno-ustanovit-drayvera.html">Драйвера - как найти и установить </a></li>
        <li><a href="https://remontcompa.ru/186-usb-porty-ne-rabotayut.html">USB-порты не работают </a></li>
        <li><a href="https://remontcompa.ru/194-vosstanovlenie-uteryannyh-dannyh.html">Восстановление удалённых данных </a></li>
        <li><a href="https://remontcompa.ru/1577-rezervnoe-kopirovanie-windows.html">Резервное копирование</a>
        <li><a href="https://remontcompa.ru/195-acronis.html">Acronis True Image 2015</a></li>
        <li><a href="https://remontcompa.ru/1504-vosstanovlenie-windows-iz-rezervnoy-kopii-na-drugom-kompyutere-s-pomoschyu-acronis-universal-restore.html">Acronis Universal Restore</a></li>
        <li><a href="https://remontcompa.ru/858-acronis-disk-director.html">Acronis Disk Director</a></li>
        <li><a href="https://remontcompa.ru/739-aomei-backupper-standard.html">AOMEI Backupper Standard</a></li>
        <li><a href="https://remontcompa.ru/1506-vosstanovlenie-windows-iz-rezervnoy-kopii-na-drugom-kompyutere-s-pomoschyu-aomei-universal-restore.html">AOMEI Universal Restore</a></li>
        <li><a href="https://remontcompa.ru/783-aomei-partition-assistant-standard-edition.html">AOMEI Partition Assistant Standart</a></li>
        <li><a href="https://remontcompa.ru/409-propal-zvuk-na-kompyutere.html">Звук пропал на компьютере </a></li>
        <li><a href="https://remontcompa.ru/2087-konvertacija-installesd-v-installwim.html">install.esd в install.wim</a> </li>
        <li><a href="https://remontcompa.ru/445-razvertyvanie-operacionnyh-sistem-windows.html">Создание дистрибутива Windows 7, 8.1 </a></li>
        <li><a href="https://remontcompa.ru/579-kak-perenesti-windows-7-8-81-10-s-odnogo-zhestkogo-diska-na-drugoy-ili-na-tverdotelnyy-nakopitel-ssd.html">Перенос Windows 7, 8.1, 10 </a></li>
        <li><a href="https://remontcompa.ru/572-vse-o-tverdotelnyh-nakopitelyah-ssd.html">Твердотельные накопители SSD</a></li>
        <li><a href="https://remontcompa.ru/2086-kak-preobrazovat-gpt-v-mbr.html">Как преобразовать GPT в MBR</a> </li>
        <li><a href="https://remontcompa.ru/650-virtualbox-hyper-v-virtual-pc-vmware-workstaion-druzya-v-etom-razdele-sobrany-vse-stati-nashego-sayta-o-vseh-suschestvuyuschih-virtualnyh-mashinah-i-konechno-bolshe-vsego-statey-o-samoy-populyarnoy.html">Виртуальные машины</a></li>
        <li><a href="https://remontcompa.ru/738-optimizatory-pk.html">Оптимизаторы и твикеры ПК</a></li>
        <li><a href="https://remontcompa.ru/740-sbros-parolya-windows.html">Сброс пароля Windows</a></li>
        <li><a href="https://remontcompa.ru/741-winntsetup.html">WinNTSetup</a></li>
        <li><a href="https://remontcompa.ru/796-winsetupfromusb.html">WinSetupFromUSB</a></li>
        <li><a href="https://remontcompa.ru/798-rufus.html">Rufus</a></li>
        <li><a href="https://remontcompa.ru/744-vosstanovlenie-zavodskih-nastroek-noutbukam-razlichnyh-proizvoditeley-acer-hp-asus-samsung-toshiba-lenovo-podrobnye-rukovodstva.html">Восстановление заводских настроек</a></li>
        <li><a href="https://remontcompa.ru/747-vse-o-noutbukah.html">Всё о ноутбуках</a></li>
        <li><a href="https://remontcompa.ru/757-perehodniki.html">Переходники</a></li>
        <li><a href="https://remontcompa.ru/825-udalennoe-upravlenie-pk.html">Удалённое управление ПК</a></li>
        <li><a href="https://remontcompa.ru/826-nastroyka-routerov.html">Настройка роутеров WI-FI</a></li>
        <li><a href="https://remontcompa.ru/193-kak-vybrat-operativnuyu-pamyat.html">Оперативная память</a></li>
        <li><a href="https://remontcompa.ru/841-kak-polzovatsya-windows-powershell-20.html">Windows PowerShell 2.0</a></li>
        <li><a href="https://remontcompa.ru/825-udalennoe-upravlenie-pk.html">Удалённое управление ПК</a></li>
        <li><a href="https://remontcompa.ru/857-sozdanie-raid-massiva.html">Создание RAID-массива</a></li>
        <li><a href="https://remontcompa.ru/874-virtualnye-diski-vhd-vhdx.html">Виртуальные диски VHD, VHDX</a></li>
        <li><a href="https://remontcompa.ru/1405-vse-o-torrentah.html">Всё о торрентах</a></li>
        <li><a href="https://remontcompa.ru/1558-ochistka-diska-c.html">Очистка диска (C:)</a>
        <li><a href="https://remontcompa.ru/1692-obzor-igrovyh-noutbukov.html">Покупаем ноутбук вместе</a>
        <li><a href="https://remontcompa.ru/1217-privet-druzya-v-etom-razdele-vy-mozhete-zadat-lyubye-voprosy-ne-zavisimo-ot-togo-kasayutsya-oni-kompyuternoy-tematiki-ili-net.html">Вопросы на любую тему</a></li>
		<!-- ??????.?????? -->
        <li>Другие интересные статьи</li>
		<li><a href="https://remontcompa.ru/1175-chetyre-sposoba-obnovit-windows-10-do-finalnogo-vypuska-creators-update-versiya-1703-sborka-os-15063.13.html">Обновляемся до Windows 10 версия 1703</a></li>
		<li><a href="https://remontcompa.ru/1100-obnovlenie-do-windows-10-posle-29-iyulya.html">Обновляем Windows 7, 8.1 до Windows 10</a></li>
		<li><a href="https://remontcompa.ru/1220-kak-sobrat-kompyuter-samomu.html">Как собрать компьютер самому</a></li>
        <li><a href="https://remontcompa.ru/1219-podbor-komplektuyuschih-dlya-kompyutera.html">Подбор комплектующих для компьютера 2017</a></li>
		<li><a href="https://remontcompa.ru/1139-kak-vybrat-processor-dlya-noutbuka.html">Как выбрать процессор и видеокарту для ноутбука в 2017 году</a></li>
		<li><a href="https://remontcompa.ru/1227-sravnenie-proizvoditelnosti-processorov.html">Сравнение производительности процессоров</a></li>
		<li><a href="https://remontcompa.ru/1225-chto-luchshe-amd-ili-intel.html">AMD или Intel. Что лучше!</a></li>
		<li><a href="https://remontcompa.ru/1131-kakoy-noutbuk-kupit-vesnoy-2017-goda.html">Какой ноутбук купить в 2017 году</a></li>
		<li><a href="https://remontcompa.ru/769-oficialnye-klyuchi-dlya-ustanovki-windows-10.html">Где взять ключ на Windows 10</a></li>
		<li><a href="https://remontcompa.ru/1143-kak-obnovit-bios-na-noutbuke-acer.html">Как обновить БИОС на ноутбуке</a></li>
		<li><a href="https://remontcompa.ru/1085-kak-obnovit-bios-na-materinskoy-plate-asus.html">Как обновить БИОС на простом ПК</a></li>
		<li><a href="https://remontcompa.ru/556-zamena-zhestkogo-diska-na-noutbuke-toshiba.html">Замена HDD на SSD на ноутбуке</a></li>
		<li><a href="https://remontcompa.ru/262-ne-vklyuchaetsya-kompyuter.html">Не включается компьютер</a></li>
		<li><a href="https://remontcompa.ru/1138-kak-ubrat-reklamu-v-brauzere.html">Как убрать рекламу в браузере и удалить все вирусы</a></li>
		<li><a href="https://remontcompa.ru/964-besplatnyy-antivirus-kaspersky-365-beta-obzor.html">Лучший бесплатный антивирус</a></li>
		<li><a href="https://remontcompa.ru/1128-zemana-antimalware-otlichnoe-reshenie-dlya-zaschity-vashego-kompyutera-ot-vseh-tipov-vredonosnyh-programm.html">Один из лучших платных антивирусов</a></li>
        <li><a href="https://remontcompa.ru/233-kak-ubrat-banner.html">Как убрать баннер</a></li>
        <li><a href="https://remontcompa.ru/268-ne-otkryvayutsya-sayty.html">Не открываются сайты</a></li>
        <li><a href="https://remontcompa.ru/10-ne-mogu-voyti-v-odnoklassniki.html">Не могу войти в одноклассники</a></li>
        <li><a href="https://remontcompa.ru/427-kakoy-kupit-noutbuk.html">Как правильно купить ноутбук</a></li>
        <li><a href="https://remontcompa.ru/425-vse-o-vybore-komplektuyuschih-kak-dlya-novyh-tak-i-staryh-kompyuterov.html">Как правильно купить компьютер</a></li>
        <li><a href="https://remontcompa.ru/360-kak-perenesti-windows-8-s-hdd-na-ssd.html">Как перенести Windows 8.1 с HDD на SSD</a></li>
        <li><a href="https://remontcompa.ru/345-kak-ustanovit-windows-7-vmesto-windows-8.html">Как установить Windows 7 вместо Windows 8.1 на ноутбуке</a></li>
        <li><a href="https://remontcompa.ru/351-kak-ustanovit-na-virtualnyy-disk-windows-8.html">Как установить  Windows 8.1 на виртуальный диск.</a></li>
        <li><a href="https://remontcompa.ru/321-kak-ustanovit-virtualnuyu-mashinu.html">Как установить Windows 8.1 на виртуальную машину</a></li>
        <li><a href="https://remontcompa.ru/335-ustanovka-windows-8-na-gpt-disk.html">Установка Windows 8.1 на диск GPT</a></li>
        <li><a href="https://remontcompa.ru/361-kak-perenesti-windows-8-na-drugoy-kompyuter.html">Как перенести Windows 8.1 на другой компьютер</a></li>
        <li><a href="https://remontcompa.ru/391-kak-pereustanovit-windows-8-na-noutbuke.html">Как переустановить Windows 8.1 на ноутбуке</a></li>
        <li><a href="https://remontcompa.ru/447-kak-sozdat-multizagruzochnuyu-fleshku-soderzhaschuyu-neskolko-operacionnyh-sistem-i-esche-programmy.html">Как создать мультизагрузочную флешку содержащую сразу пять операционных систем: XP, Windows 7, Windows 8, 8,1, Linux и любой набор Ваших программ! </a></li>
		<li><a href="https://remontcompa.ru/1071-samyy-bystryy-prostoy-i-udobnyy-v-ispolzovanii-poisk-po-torrent-trekeram-runeta.html">Поиск по торрент-трекерам</a></li>
		<li><a href="https://remontcompa.ru/1103-kak-popast-na-rutracker.html">Как попасть на Rutracker</a></li>
		
        <li>Настройка роутеров</li>
        <li><a href="https://remontcompa.ru/216-kak-nastroit-router-asus-rt-g32.html">Как настроить роутер ASUS RT-G32</a></li>
        <li><a href="https://remontcompa.ru/242-nastroyka-routera-dir-300-nru.html">Как настроить роутер D-Link DIR-300 NRU</a></li>
        <li><a href="https://remontcompa.ru/280-kak-nastroit-router-d-link-dir-615.html">Как настроить роутер D-link DIR-615</a></li>
        <li>Копирование дисков,</li>
        <li>создание, запись образов и так далее</li>
        <li><a href="https://remontcompa.ru/232-kak-sozdat-obraz-diska.html">Как создать образ диска</a></li>
        <li><a href="https://remontcompa.ru/221-kak-zapisat-obraz-iso-na-disk.html">Как записать образ ISO на диск</a></li>
        <li><a href="https://remontcompa.ru/236-kak-perepisat-s-diska-na-disk.html">Как переписать с диска на диск</a></li>
        <li><a href="https://remontcompa.ru/129-propal-cd-rom.html">Пропал CD-ROM</a></li>
      </ul>
      <ul class="lmenu reset">
        <li>Работа с ВИДЕО</li>
        <li><a href="https://remontcompa.ru/139-ocifrovka-videokasset-v-domashnih-usloviyah.html">Оцифровка видеокассет самостоятельно</a></li>
<p>&nbsp;</p>
<li><strong>Список категорий:</strong></li>
<p>&nbsp;</p>
<ul id="slidemenu" class="reset">
		<li><span class="sublnk">Windows</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/windows/">Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/windows-10/">Windows 10</a></li>
				<li><a href="https://remontcompa.ru/windows/licenzirovanie-i-aktivacija/">Лицензирование и активация</a></li>
				<li><a href="https://remontcompa.ru/windows/windows-81/">Windows 8.1</a></li>
				<li><a href="https://remontcompa.ru/windows/windows-7/">Windows 7</a></li>
				<li><a href="https://remontcompa.ru/windows/windows-xp/">Windows XP</a></li>
				<li><a href="https://remontcompa.ru/windows/ustanovka-windows/">Установка Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/drayvera/">Драйвера</a></li>
				<li><a href="https://remontcompa.ru/windows/obnovleniya-windows/">Обновления Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/vosstanovlenie-windows/">Восстановление Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/perenos-migraciya-klonirovanie-windows/">Перенос (миграция, клонирование) Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/uchetnye-zapisi-i-paroli/">Учётные записи и пароли</a></li>
				<li><a href="https://remontcompa.ru/windows/chistka-optimizaciya-tviki/">Чистка, оптимизация, твики</a></li>
				<li><a href="https://remontcompa.ru/windows/sborki-i-distributivy-windows/">Сборки и дистрибутивы Windows</a></li>
				<li><a href="https://remontcompa.ru/windows/kastomizaciya-windows/">Кастомизация</a></li>
				<li><a href="https://remontcompa.ru/windows/funkcional-windows/">Функционал Windows</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Безопасность</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/bezopasnost/">Безопасность</a></li>
				<li><a href="https://remontcompa.ru/bezopasnost/antivirusy/">Антивирусы</a></li>
				<li><a href="https://remontcompa.ru/bezopasnost/vosstanovlenie-dannyh/">Восстановление данных</a></li>
				<li><a href="https://remontcompa.ru/bezopasnost/rezervnoe-kopirovanie/">Резервное копирование</a></li>
				<li><a href="https://remontcompa.ru/bezopasnost/shifrovanie-dannyh/">Шифрование данных</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Интернет</span></li>
				<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/internet/">Интернет</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Программы</span></li>
			<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/programmnyy-funkcional/">Программы</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Жёсткий диск</span></li>
			<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/hard-disk/">Жёсткий диск</a></li>
			</ul>
		</li>
		<li><span class="sublnk">BIOS</span></li>
			<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/zhestkiy-disk/">BIOS</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Железо и периферия</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/zhelezo-i-periferiya/">Железо и периферия</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Загрузочный носитель</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/zagruzochnyy-nositel/">Загрузочный носитель</a></li>
				<li><a href="https://remontcompa.ru/zagruzochnyy-nositel/livedisk/">LiveDisk</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Виртуальные машины</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/virtualnye-mashiny/">Виртуальные машины</a></li>
			</ul>
		</li>
		<li><span class="sublnk">Разное</span></li>
		<li class="submenu">
			<ul>
			    <li><a href="https://remontcompa.ru/raznoe/">Разное</a></li>
				<li><a href="https://remontcompa.ru/raznoe/drugie-operacionnye-sistemy/">Другие операционные системы</a></li>
				<li><a href="https://remontcompa.ru/raznoe/veb-dizayn/">Веб-дизайн</a></li>
			</ul>
		</li>
      <ul class="lmenu reset"><li></li>
        <li></li>
    </div>
    <div class="dpad"></div>
  </div>
  
  <div class="dbtm">&nbsp;</div>
</div>

<div id="popular" class="block redb">
	<div class="dcont">
		<h4 class="btl">Популярные статьи</h4>
		<ul><li><a href="https://remontcompa.ru/internet/1450-kuda-skayp-sohranyaet-fayly.html">Куда Скайп сохраняет файлы</a></li><li><a href="https://remontcompa.ru/virtualnye-mashiny/454-ustanovka-hyper-v.html">Как создать виртуальную машину Hyper-V</a></li><li><a href="https://remontcompa.ru/windows/windows-10/813-kak-ustanovit-windows-10.html">Как установить Windows 10</a></li><li><a href="https://remontcompa.ru/zhelezo-i-periferiya/2077-sokety-processora-aktualnye-v-2020-godu.html">Сокеты процессора, актуальные в 2020 году</a></li><li><a href="https://remontcompa.ru/windows/windows-10/2083-ne-zagruzhaetsja-windows-10.html">Не загружается Windows 10</a></li><li><a href="https://remontcompa.ru/internet/2084-jandeksjefir-russkij-youtube-obzor-masshtabnogo-mediaservisa-runeta-ot-jandeksa.html">Яндекс.Эфир – русский YouTube: обзор масштабного медиасервиса Рунета от Яндекса</a></li><li><a href="https://remontcompa.ru/windows/chistka-optimizaciya-tviki/2078-udobnoe-perekljuchenie-shem-jelektropitanija-v-windows-s-utilitoj-switch-power-scheme.html">Удобное переключение схем электропитания в Windows с утилитой Switch Power Scheme</a></li><li><a href="https://remontcompa.ru/windows/perenos-migraciya-klonirovanie-windows/2089-kak-perenesti-windows-10-na-ssd.html">Как перенести Windows 10 на SSD</a></li><li><a href="https://remontcompa.ru/internet/2079-udalennyj-dostup-s-pomoschju-programmy-radmin.html">Удалённый доступ с помощью программы Radmin</a></li><li><a href="https://remontcompa.ru/windows/windows-10/2088-bystroe-sozdanie-virtualnyh-mashin-hyper-v-v-windows-10.html">Быстрое создание виртуальных машин Hyper-V в Windows 10</a></li><li><a href="https://remontcompa.ru/bezopasnost/2081-preimuschestva-ispolzovanija-antivirusa-windows-so-vstroennym-vpn.html">Преимущества использования антивируса Windows со встроенным VPN</a></li><li><a href="https://remontcompa.ru/windows/windows-10/2085-nedelnaja-akcija-ot-magazina-keysoff-windows-10-pro-za-834-office-2016-pro-za-2231.html">Недельная акция от магазина Keysoff: Windows 10 Pro за $8.34, Office 2016 Pro – за $22.31</a></li><li><a href="https://remontcompa.ru/virtualnye-mashiny/2080-optimizacija-raboty-virtualnyh-mashin-hyper-v.html">Оптимизация работы виртуальных машин Hyper-V</a></li><li><a href="https://remontcompa.ru/virtualnye-mashiny/2082-kak-sozdat-virtualnyj-zhestkij-disk-sredstvami-hyper-v.html">Как создать виртуальный жёсткий диск средствами Hyper-V</a></li><li><a href="https://remontcompa.ru/hard-disk/2086-kak-preobrazovat-gpt-v-mbr.html">Как преобразовать GPT в MBR</a></li></ul>
	</div>
	<div class="thide dbtm">------</div>
</div>


<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'https://js.hotlog.ru/dcounter/2558624.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="https://click.hotlog.ru/?2558624" target="_blank"><img
src="https://hit20.hotlog.ru/cgi-bin/hotlog/count?s=2558624&amp;im=214" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3024878", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3024878;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->
<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3024878">
<img src="https://top-fwz1.mail.ru/counter?id=3024878;t=479;l=1" style="border:0;" height="31" width="88" alt="Top.Mail.Ru" /></a>
<!-- //Rating Mail.ru logo -->
					</div>
					<div class="clr"></div>
				</div>
			</div>
		</div>
	</div></div>
</div>
<div class="wwide footbg">
	<div class="wrapper">
		<div class="container">
			<div class="darkbg"><div id="footbox">
				<div class="fbox">

				  <div class="dcont"> &#1053;&#1040;&#1042;&#1048;&#1043;&#1040;&#1062;&#1048;&#1071;
	    <ul><span class="fmenu reset">
							<li><a href="/index.php">&#1043;&#1083;&#1072;&#1074;&#1085;&#1072;&#1103; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080;&#1094;&#1072;</a></li>
							<li><a href="/index.php?do=register">&#1056;&#1077;&#1075;&#1080;&#1089;&#1090;&#1088;&#1072;&#1094;&#1080;&#1103;</a></li>
							
							<li><a href="/newposts/">&#1053;&#1086;&#1074;&#1086;&#1077; &#1085;&#1072; &#1089;&#1072;&#1081;&#1090;&#1077;</a></li>
							<li><a href="/statistics.html">&#1057;&#1090;&#1072;&#1090;&#1080;&#1089;&#1090;&#1080;&#1082;&#1072;</a></li>
					    </span></ul>
				        <p>
					</p>
				        <p>&nbsp;</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ssl1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="3691280121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				  </div>
				</div>
				<div class="fbox">
					<div class="dcont">
						<h5 class="btl"><span>&#1054;&#1073;&#1083;&#1072;&#1082;&#1086; &#1090;&#1077;&#1075;&#1086;&#1074; </span></h5>
						<a href="https://remontcompa.ru/tags/Acronis+True+Image/" class="clouds_xsmall" title="Найдено публикаций: 40">Acronis True Image</a>, <a href="https://remontcompa.ru/tags/AOMEI+Partition+Assistant/" class="clouds_xsmall" title="Найдено публикаций: 27">AOMEI Partition Assistant</a>, <a href="https://remontcompa.ru/tags/BIOS/" class="clouds_xsmall" title="Найдено публикаций: 58">BIOS</a>, <a href="https://remontcompa.ru/tags/Dism/" class="clouds_xsmall" title="Найдено публикаций: 68">Dism</a>, <a href="https://remontcompa.ru/tags/GPT/" class="clouds_xsmall" title="Найдено публикаций: 53">GPT</a>, <a href="https://remontcompa.ru/tags/LiveDisk/" class="clouds_xsmall" title="Найдено публикаций: 66">LiveDisk</a>, <a href="https://remontcompa.ru/tags/LiveDisk+by+Sergei+Strelec/" class="clouds_xsmall" title="Найдено публикаций: 27">LiveDisk by Sergei Strelec</a>, <a href="https://remontcompa.ru/tags/MBR/" class="clouds_xsmall" title="Найдено публикаций: 66">MBR</a>, <a href="https://remontcompa.ru/tags/UEFI/" class="clouds_xsmall" title="Найдено публикаций: 41">UEFI</a>, <a href="https://remontcompa.ru/tags/Windows+10/" class="clouds_xlarge" title="Найдено публикаций: 246">Windows 10</a>, <a href="https://remontcompa.ru/tags/Windows+7/" class="clouds_small" title="Найдено публикаций: 113">Windows 7</a>, <a href="https://remontcompa.ru/tags/Windows+8.1/" class="clouds_small" title="Найдено публикаций: 94">Windows 8.1</a>, <a href="https://remontcompa.ru/tags/Windows+XP/" class="clouds_xsmall" title="Найдено публикаций: 57">Windows XP</a>, <a href="https://remontcompa.ru/tags/%D0%90%D0%BD%D0%B0%D0%BB%D0%B8%D0%B7++%D1%84%D0%B0%D0%BA%D1%82%D1%8B+%D0%B8+%D1%80%D0%B0%D1%81%D1%81%D1%83%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 31">Анализ  факты и рассуждения</a>, <a href="https://remontcompa.ru/tags/%D0%91%D1%80%D0%B0%D1%83%D0%B7%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 68">Браузеры</a>, <a href="https://remontcompa.ru/tags/%D0%91%D1%8D%D0%BA%D0%B0%D0%BF/" class="clouds_xsmall" title="Найдено публикаций: 77">Бэкап</a>, <a href="https://remontcompa.ru/tags/%D0%92%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 54">Видеокарта</a>, <a href="https://remontcompa.ru/tags/%D0%92%D0%B8%D1%80%D1%82%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B5+%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 36">Виртуальные машины</a>, <a href="https://remontcompa.ru/tags/%D0%92%D0%B8%D1%80%D1%83%D1%81%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 79">Вирусы</a>, <a href="https://remontcompa.ru/tags/%D0%92%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+Windows/" class="clouds_xsmall" title="Найдено публикаций: 40">Восстановление Windows</a>, <a href="https://remontcompa.ru/tags/%D0%92%D0%BE%D1%81%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D1%85/" class="clouds_xsmall" title="Найдено публикаций: 35">Восстановление данных</a>, <a href="https://remontcompa.ru/tags/%D0%94%D1%80%D0%B0%D0%B9%D0%B2%D0%B5%D1%80%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 49">Драйвера</a>, <a href="https://remontcompa.ru/tags/%D0%96%D0%B5%D0%BB%D0%B5%D0%B7%D0%BE+%D0%B8+%D0%BF%D0%B5%D1%80%D0%B8%D1%84%D0%B5%D1%80%D0%B8%D1%8F/" class="clouds_medium" title="Найдено публикаций: 156">Железо и периферия</a>, <a href="https://remontcompa.ru/tags/%D0%96%D1%91%D1%81%D1%82%D0%BA%D0%B8%D0%B9+%D0%B4%D0%B8%D1%81%D0%BA/" class="clouds_small" title="Найдено публикаций: 124">Жёсткий диск</a>, <a href="https://remontcompa.ru/tags/%D0%97%D0%B0%D0%B3%D1%80%D1%83%D0%B7%D0%BA%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 61">Загрузка</a>, <a href="https://remontcompa.ru/tags/%D0%9A%D0%BB%D1%8E%D1%87%D0%B8+%D0%B0%D0%BA%D1%82%D0%B8%D0%B2%D0%B0%D1%86%D0%B8%D0%B8/" class="clouds_xsmall" title="Найдено публикаций: 34">Ключи активации</a>, <a href="https://remontcompa.ru/tags/%D0%9D%D0%BE%D1%83%D1%82%D0%B1%D1%83%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 46">Ноутбук</a>, <a href="https://remontcompa.ru/tags/%D0%9E%D0%B1%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+Windows/" class="clouds_xsmall" title="Найдено публикаций: 78">Обновления Windows</a>, <a href="https://remontcompa.ru/tags/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C/" class="clouds_xsmall" title="Найдено публикаций: 28">Оперативная память</a>, <a href="https://remontcompa.ru/tags/%D0%9F%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D1%8B/" class="clouds_large" title="Найдено публикаций: 226">Программы</a>, <a href="https://remontcompa.ru/tags/%D0%9F%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 35">Процессор</a>, <a href="https://remontcompa.ru/tags/%D0%A0%D0%B0%D0%B7%D0%BC%D0%B5%D1%82%D0%BA%D0%B0+%D0%B4%D0%B8%D1%81%D0%BA%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 80">Разметка диска</a>, <a href="https://remontcompa.ru/tags/%D0%A1%D0%B2%D0%BE%D1%8F+%D1%81%D0%B1%D0%BE%D1%80%D0%BA%D0%B0+Windows/" class="clouds_xsmall" title="Найдено публикаций: 53">Своя сборка Windows</a>, <a href="https://remontcompa.ru/tags/%D0%A1%D0%B5%D1%82%D1%8C/" class="clouds_xsmall" title="Найдено публикаций: 34">Сеть</a>, <a href="https://remontcompa.ru/tags/%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%BD%D1%8B%D0%B5+%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D0%B8/" class="clouds_medium" title="Найдено публикаций: 152">Системные функции</a>, <a href="https://remontcompa.ru/tags/%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8+%D1%81%D0%B0%D0%B9%D1%82%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 47">Статьи сайта</a>, <a href="https://remontcompa.ru/tags/%D0%A2%D0%B2%D0%B8%D0%BA%D0%B8/" class="clouds_xsmall" title="Найдено публикаций: 31">Твики</a>, <a href="https://remontcompa.ru/tags/%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C+Windows/" class="clouds_small" title="Найдено публикаций: 104">Установить Windows</a>, <a href="https://remontcompa.ru/tags/%D0%A4%D0%BB%D0%B5%D1%88%D0%BA%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 79">Флешка</a>, <a href="https://remontcompa.ru/tags/%D0%A7%D0%B8%D1%81%D1%82%D0%BA%D0%B0+%D0%B8+%D0%BE%D0%BF%D1%82%D0%B8%D0%BC%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 56">Чистка и оптимизация</a><br /><br /><a href="https://remontcompa.ru/tags/">Показать все теги</a>
					</div>
				</div>
				<div class="fbox">
					<div class="dcont"> <span>&#1040;&#1088;&#1093;&#1080;&#1074; &#1085;&#1086;&#1074;&#1086;&#1089;&#1090;&#1077;&#1081; </span><a class="archives" href="https://remontcompa.ru/2020/09/"><b>Сентябрь 2020 (5)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/08/"><b>Август 2020 (15)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/07/"><b>Июль 2020 (11)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/06/"><b>Июнь 2020 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/05/"><b>Май 2020 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/04/"><b>Апрель 2020 (10)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="https://remontcompa.ru/2020/03/"><b>Март 2020 (10)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/02/"><b>Февраль 2020 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2020/01/"><b>Январь 2020 (11)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/12/"><b>Декабрь 2019 (13)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/11/"><b>Ноябрь 2019 (8)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/10/"><b>Октябрь 2019 (10)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/09/"><b>Сентябрь 2019 (12)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/08/"><b>Август 2019 (13)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/07/"><b>Июль 2019 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/06/"><b>Июнь 2019 (13)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/05/"><b>Май 2019 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/04/"><b>Апрель 2019 (15)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/03/"><b>Март 2019 (23)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/02/"><b>Февраль 2019 (18)</b></a><br /><a class="archives" href="https://remontcompa.ru/2019/01/"><b>Январь 2019 (21)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/12/"><b>Декабрь 2018 (24)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/11/"><b>Ноябрь 2018 (27)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/10/"><b>Октябрь 2018 (32)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/09/"><b>Сентябрь 2018 (28)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/08/"><b>Август 2018 (22)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/07/"><b>Июль 2018 (28)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/06/"><b>Июнь 2018 (30)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/05/"><b>Май 2018 (35)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/04/"><b>Апрель 2018 (32)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/03/"><b>Март 2018 (27)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/02/"><b>Февраль 2018 (21)</b></a><br /><a class="archives" href="https://remontcompa.ru/2018/01/"><b>Январь 2018 (27)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/12/"><b>Декабрь 2017 (30)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/11/"><b>Ноябрь 2017 (41)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/10/"><b>Октябрь 2017 (41)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/09/"><b>Сентябрь 2017 (32)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/08/"><b>Август 2017 (27)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/07/"><b>Июль 2017 (26)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/06/"><b>Июнь 2017 (16)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/05/"><b>Май 2017 (22)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/04/"><b>Апрель 2017 (34)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/03/"><b>Март 2017 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/02/"><b>Февраль 2017 (12)</b></a><br /><a class="archives" href="https://remontcompa.ru/2017/01/"><b>Январь 2017 (6)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/12/"><b>Декабрь 2016 (17)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/11/"><b>Ноябрь 2016 (16)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/10/"><b>Октябрь 2016 (22)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/09/"><b>Сентябрь 2016 (7)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/08/"><b>Август 2016 (18)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/07/"><b>Июль 2016 (2)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/06/"><b>Июнь 2016 (17)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/05/"><b>Май 2016 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/04/"><b>Апрель 2016 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/03/"><b>Март 2016 (12)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/02/"><b>Февраль 2016 (13)</b></a><br /><a class="archives" href="https://remontcompa.ru/2016/01/"><b>Январь 2016 (18)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/12/"><b>Декабрь 2015 (21)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/11/"><b>Ноябрь 2015 (27)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/10/"><b>Октябрь 2015 (28)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/09/"><b>Сентябрь 2015 (23)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/08/"><b>Август 2015 (38)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/07/"><b>Июль 2015 (31)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/06/"><b>Июнь 2015 (25)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/05/"><b>Май 2015 (22)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/04/"><b>Апрель 2015 (23)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/03/"><b>Март 2015 (36)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/02/"><b>Февраль 2015 (31)</b></a><br /><a class="archives" href="https://remontcompa.ru/2015/01/"><b>Январь 2015 (40)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/12/"><b>Декабрь 2014 (36)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/11/"><b>Ноябрь 2014 (25)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/10/"><b>Октябрь 2014 (30)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/09/"><b>Сентябрь 2014 (20)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/08/"><b>Август 2014 (5)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/07/"><b>Июль 2014 (20)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/06/"><b>Июнь 2014 (17)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/05/"><b>Май 2014 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/04/"><b>Апрель 2014 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/03/"><b>Март 2014 (21)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/02/"><b>Февраль 2014 (15)</b></a><br /><a class="archives" href="https://remontcompa.ru/2014/01/"><b>Январь 2014 (8)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/12/"><b>Декабрь 2013 (4)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/11/"><b>Ноябрь 2013 (16)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/10/"><b>Октябрь 2013 (11)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/09/"><b>Сентябрь 2013 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/08/"><b>Август 2013 (20)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/07/"><b>Июль 2013 (11)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/06/"><b>Июнь 2013 (9)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/05/"><b>Май 2013 (10)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/04/"><b>Апрель 2013 (3)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/03/"><b>Март 2013 (4)</b></a><br /><a class="archives" href="https://remontcompa.ru/2013/01/"><b>Январь 2013 (1)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/12/"><b>Декабрь 2012 (4)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/10/"><b>Октябрь 2012 (4)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/09/"><b>Сентябрь 2012 (2)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/08/"><b>Август 2012 (3)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/07/"><b>Июль 2012 (3)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/05/"><b>Май 2012 (4)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/04/"><b>Апрель 2012 (6)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/03/"><b>Март 2012 (7)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/02/"><b>Февраль 2012 (6)</b></a><br /><a class="archives" href="https://remontcompa.ru/2012/01/"><b>Январь 2012 (2)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/12/"><b>Декабрь 2011 (26)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/11/"><b>Ноябрь 2011 (41)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/10/"><b>Октябрь 2011 (21)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/09/"><b>Сентябрь 2011 (20)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/08/"><b>Август 2011 (28)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/07/"><b>Июль 2011 (15)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/06/"><b>Июнь 2011 (14)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/05/"><b>Май 2011 (20)</b></a><br /><a class="archives" href="https://remontcompa.ru/2011/04/"><b>Апрель 2011 (5)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div> </div>
				</div>
				<div class="clr"></div>
				<span class="thide ribbon">^</span>
			</div></div>
			<div id="footer">
				<h6><a class="thide" href="/index.php" title="&#1050;&#1072;&#1082; &#1091;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; Windows 7">&#1050;&#1072;&#1082; &#1091;&#1089;&#1090;&#1072;&#1085;&#1086;&#1074;&#1080;&#1090;&#1100; Windows 7</a></h6>
				<p class="copyright"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sgr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-2831347196695207"
     data-ad-slot="6377991680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>

				<div class="counts">
					<ul class="reset">
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3127046"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/3127046/">
<img src="https://counter.rambler.ru/top100.cnt?3127046" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

<a href="https://yandex.ru/cy?base=0&amp;host=remontcompa.ru"><img src="https://www.yandex.ru/cycounter?remontcompa.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>

<!--LiveInternet counter--><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t54.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
                   </ul>
				</div>
			</div>
			<div class="shadow"></div>
		</div>
	</div>
</div>

<div style="text-align: center; padding: 10px 5px 5px 5px; color: #ef5a27; border-top: 1px solid #E7E7E7;"> REMONTCOMPA.RU 2010-2020 г Копирование материалов сайта разрешается только с гиперссылкой на источник &nbsp;

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
